Auteur Topic: 1,3 1987 automaat, startmoter defect???  (gelezen 630 keer)

Offline ko de fries

  • SCH forum member
  • **
  • Berichten: 118
1,3 1987 automaat, startmoter defect???
« Gepost op: maart 04, 2015, 18:08:23 »
parkeerde bij de supermarkt ,wilde weerstarten , niks ,automaat hendel op p geprobeerd , nog steeds niet als ik de sleutel opdraaide , met een wielsleutel goed hard tegen de startmotor geslagen  ,en na dit een aantal keren herhaald te hebben , starte ie plotseling in een keer , maar snel naar huis gereden ,
klopt mij vermoede dat de start motor de oorzaak is ? borstels?   en is een automaat een andere startmotor dan een schakel of zijn die het zelfde ?
mvgr ko

Offline biggie

  • SCH forum member
  • **
  • Berichten: 717
  • EP7's RULE
Re: 1,3 1987 automaat, startmoter defect???
« Reactie #1 Gepost op: maart 04, 2015, 18:20:12 »
Zou idd aan je startmotor kunnen liggen.
Zo ver ik weet hebben automaat en schakel dezelfde startmotor
Zou de polen van de batterij moeten checken
Double the fun.....double EP70!

Offline ko de fries

  • SCH forum member
  • **
  • Berichten: 118
Re: 1,3 1987 automaat, startmoter defect???
« Reactie #2 Gepost op: maart 04, 2015, 21:21:47 »
kwa startmoters ben ik er al uit , zit een hoop verschil in  ,heb er ook al een gevonden , kwa oorzaak nog niet ,maar een goede reserve startmoter achterin is nooit weg
als het niet de oorzaak mocht zijn  :) alle tips blijven welkom   ,hoe kan je de startmoter [op straat] het simpelste verwisselen?
grtz ko :)

Offline ko de fries

  • SCH forum member
  • **
  • Berichten: 118
Re: 1,3 1987 automaat, startmoter defect???
« Reactie #3 Gepost op: maart 06, 2015, 12:17:11 »
auto start weer goed met een andere startmoter , pim bedankt voor de snelle service  :)

Offline Patrix

  • SCH forum member
  • **
  • Berichten: 3774
Re: 1,3 1987 automaat, startmoter defect???
« Reactie #4 Gepost op: maart 09, 2015, 22:51:12 »
Bij mij deed ie het ook wel eens niet, bleek dat het stekkertje aan de startmotor slecht contact maakte.
Dan doet ie hetzelfde als wanneer je wilt starten in de D, niets dus.
Dus misschien is je startmotor niet eens stuk.
« Laatst bewerkt op: maart 09, 2015, 22:58:12 door Patrix »

Offline Patrix

  • SCH forum member
  • **
  • Berichten: 3774
Re: 1,3 1987 automaat, startmoter defect???
« Reactie #5 Gepost op: maart 09, 2015, 23:01:18 »
Zou idd aan je startmotor kunnen liggen.
Zo ver ik weet hebben automaat en schakel dezelfde startmotor
Zou de polen van de batterij moeten checken
Startmotor van een automaat heeft een extra draad, die er voor zorgt dat je niet kunt starten in een versnelling.