Auteur Topic: Schakelen werkt niet (pook)  (gelezen 6690 keer)

ts1999

  • Gast
Schakelen werkt niet (pook)
« Gepost op: augustus 13, 2010, 09:21:02 »
Hoi,

heeft iemand een idee wat het volgende kan zijn? Ik weet wel al zekr uit tests dat het de koppeling zelf niet kan zijn...

Ik heb een toyota starlet van 1999 standard die afgelopen jaar ineens gek ging doen. Als ik voor het stoplicht stond kon ik niet meer schakelen naar de 1. De koppelingscylinders zijn vervangen omdat de auto gewoon bleef rijden wanneer ik de koppeling helemaal ingedrukt had (matjes gecontroleerd die lagen er neit onder:)
Nu heeft de auto 3 weken goed gereden en sinds 2 dagen kan ik helemaal niet meer schakelen. Vooral in de achteruit niet, (dan gaat ie tandjes poetsen) ook al heb ik me koppeling helemaal ingedrukt...
Er is mij ooit aangeraden modat ie vanaf het begin eigenlijk al problemen met de achteruit had om eerst in de 1 te zetten en dan achteruit, dat ging altijd goed maar sinds deze 2 dagen ook niet meer...
 Wat kan het zijn? hopelijk hebben jullie een idee aangezien ik nu niet rijd en me auto heeeel hard nodig heb. wil me koppeling niet verrot maken zoals die nu niet schakeld...

Offline Rage

  • Admin
  • ******
  • Berichten: 14263
  • keep on tuning.. bit by bit
    • my showroom
Re: Schakelen werkt niet (pook)
« Reactie #1 Gepost op: augustus 13, 2010, 09:35:31 »
als de auto nog gaat tanden poetsen bij volledig indrukken van de koppeling dan is hij toch niet geheel ontkoppeld. anders kan dit niet gebeuren.

ik zou toch denken aan koppelings gever/nemer
misschien een luchtbel in het systeem? vloeistof peil nog goed?
ep82 conversie vanaf een friend. teveel mods om op te noemen. check mijn showroom

ts1999

  • Gast
Re: Schakelen werkt niet (pook)
« Reactie #2 Gepost op: augustus 13, 2010, 10:04:57 »
ik denk dat ik zo maar ffies langs de garage rijd... kan het ook een afstelling zijn???

Offline Rage

  • Admin
  • ******
  • Berichten: 14263
  • keep on tuning.. bit by bit
    • my showroom
Re: Schakelen werkt niet (pook)
« Reactie #3 Gepost op: augustus 13, 2010, 10:07:01 »
kan. maar omdat het eerst wel goed was verwacht ik dat niet
ep82 conversie vanaf een friend. teveel mods om op te noemen. check mijn showroom

ts1999

  • Gast
Re: Schakelen werkt niet (pook)
« Reactie #4 Gepost op: augustus 13, 2010, 10:11:52 »
lijkt mij dat je toch wel eens de koppeling moet laten stellen of zoiets? dat heb ik nog in geen jaren laten doen... en de auto is ook nog eens in het buitenland (overzee in de warmte:) geweest en mee terug... heb hem nu zo'n 10 jaar...
Het rare is dat met de vervanging van mijn koppelings cilinders (beide) daarna 3 weken alles goed werkte... en ineens doet ie weer gek :ermz:
« Laatst bewerkt op: augustus 13, 2010, 10:24:53 door ts1999 »

Offline Rage

  • Admin
  • ******
  • Berichten: 14263
  • keep on tuning.. bit by bit
    • my showroom
Re: Schakelen werkt niet (pook)
« Reactie #5 Gepost op: augustus 13, 2010, 10:50:58 »
je hebt bij je koppelingspedaal een stelschroef zitten. daarmee kun je proberen iets meer de koppeling te ontkoppelen. maar ik zou eerst kijken naar mogelijke lekkage, luchtbel o.i.d.
voelt de koppeling ook zwaarder als normaal?
ep82 conversie vanaf een friend. teveel mods om op te noemen. check mijn showroom

Offline mister_fix_it

  • Admin
  • ******
  • Berichten: 24304
  • ┤PrutĚser (de ~ (m.)): iem. die erg onhandig en kn
    • Starlet Club Holland
Re: Schakelen werkt niet (pook)
« Reactie #6 Gepost op: augustus 13, 2010, 11:10:53 »
heb je die koppelings cylinders nieuw gekocht of op de sloop gehaald?

ik heb het ook eens gehad dat ik er 1 op de sloop had gehaald, en na een maand weer kapot was. ...
Opinions are like assholes, everybody has one, and sometimes they stink too

ts1999

  • Gast
Re: Schakelen werkt niet (pook)
« Reactie #7 Gepost op: augustus 13, 2010, 11:12:05 »
nieuw gekocht:)
verder was dat ook al ontlucht vandaar dat ik me afvraag wat het kan zijn...
het koppelingspedaal gaat neit moeilijker ofzo... gewoon hetzelfde...

zou kunnen zijn dat de nieuwe alweer kapot is nee toch he? hoe kan je dat bewijzen...?

Offline mister_fix_it

  • Admin
  • ******
  • Berichten: 24304
  • ┤PrutĚser (de ~ (m.)): iem. die erg onhandig en kn
    • Starlet Club Holland
Re: Schakelen werkt niet (pook)
« Reactie #8 Gepost op: augustus 13, 2010, 11:17:18 »
njah, dan zou er ergens olie moeten lekken, hoezo was ie al ontlucht?
Opinions are like assholes, everybody has one, and sometimes they stink too

ts1999

  • Gast
Re: Schakelen werkt niet (pook)
« Reactie #9 Gepost op: augustus 13, 2010, 11:36:03 »
ja alles laten checken he:) daarom ontlucht nieuwe olie erin nieuwe cilinders... en nu balen dat ie straks niks meer doet...hopelijk weet de echte dealer het wel...
(en hoop ook dat ze niet TE veel rekenen want daar weten ze meestal wel raad mee:)

Offline SkaBla

  • SCH forum member
  • **
  • Berichten: 17610
    • Onderdelen lijst
Re: Schakelen werkt niet (pook)
« Reactie #10 Gepost op: augustus 13, 2010, 11:41:40 »
Je moet eerst je cilinders monteren, en daarna kun je alles pas afvullen met olie, en dan pas kun je ontluchten. Heb de indruk dat je niet precies weet waar je over praat. No offence
Zoek je onderdelen?! http://verkopers.marktplaats.nl/323591 Vraag mij voor je teveel betaald bij de garage! Tot wel 50% goedkoper. Ook montage :)

Offline Rage

  • Admin
  • ******
  • Berichten: 14263
  • keep on tuning.. bit by bit
    • my showroom
Re: Schakelen werkt niet (pook)
« Reactie #11 Gepost op: augustus 13, 2010, 11:54:27 »
ik blijf het gokken op lucht in het systeem of te weinig olie. anders kan het haast niet misgaan
ep82 conversie vanaf een friend. teveel mods om op te noemen. check mijn showroom

Offline mister_fix_it

  • Admin
  • ******
  • Berichten: 24304
  • ┤PrutĚser (de ~ (m.)): iem. die erg onhandig en kn
    • Starlet Club Holland
Re: Schakelen werkt niet (pook)
« Reactie #12 Gepost op: augustus 13, 2010, 13:52:56 »
ALS de zuigertjes goed zijn ;)
Opinions are like assholes, everybody has one, and sometimes they stink too

Clinternational

  • Gast
Re: Schakelen werkt niet (pook)
« Reactie #13 Gepost op: augustus 13, 2010, 13:58:01 »
Dat kun je controleren.. Laat iemand in de auto zitten en laat hem het koppelings pedaal intrappen.
Dan kan iemand bij de bak kijken of hij lepeld. Doet hij dit heel goed. Zijn je vingers kapot van de drukgroep, of druk lager door midden.

beweegt de lepel op de bak helemaal niet... Dan is denk ik je koppelings cilinder lek bij het koppelings pedaal. Er zijn 2 units de pomp ( koppelings pedaal ) en de drukzuiger ( op de bak )
Heb je ze beide gecontroleerd. ?

Offline brunootje36@hotmail.com

  • SCH forum member
  • **
  • Berichten: 17
Re: Schakelen werkt niet (pook)
« Reactie #14 Gepost op: mei 17, 2018, 22:06:18 »
Kan ook drukgroep zijn die stuk is ...diafragmaveer gebroken..dan heb je deze verschijnselen...

Offline arjan91

  • SCH forum member
  • **
  • Berichten: 542
  • Ha! Bier!
Re: Schakelen werkt niet (pook)
« Reactie #15 Gepost op: mei 18, 2018, 09:37:38 »
Dit is een topic van 8 jaar geleden.  :P
- Starlet p8 "Friend Limited", '94 (Donor)
- Starlet p8 Gxi, '95 (Daily)
- Starlet p8 GT '94 (Vriendin)